Baanboard.com

Go Back   Baanboard.com > Blogs > sreekanth_vvs's blog

User login

Frontpage Sponsor

Main

Google search


Poll
What version of Baan have you installed
Baan IV
30%
FP3
3%
FP4
0%
FP5
0%
FP6
2%
FP7
4%
10.2 (incl. 10.2.1)
3%
10.3
7%
10.4
18%
10.5
29%
Other
2%
Total votes: 89

Baanboard at LinkedIn


Reference Content

 
Openworld with baan IV - invalid JVMI license
By sreekanth_vvs at 9 Jun 2010 - 20:57

After setting up Baan IV and Openworld, while we start the tmboaserver i get the error message

"Cannot start TMBOASERVER: failed to start java, Invalid JVMI license".

What could be the reason and how do we resolve this?

0
No votes yet

by jclju1 on September 21, 2010 - 1:05pm
jclju1's picture
Do you have solution for this error?


All times are GMT +2. The time now is 19:47.


©2001-2017 - Baanboard.com - Baanforums.com