Baanboard.com

Go Back   Baanboard.com > Forum > BB Language Forums > Deutsches Forum

User login

Frontpage Sponsor

Main

Poll
For ERP LN feature pack upgrade, what method of install are you using?
Installation Wizard into existing VRC
37%
Installation Wizard into new VRC
39%
Manual into existing VRC
3%
Manual into new VRC
21%
Total votes: 38

Baanboard at LinkedIn


Reference Content

Reply
 
Thread Tools Display Modes
  #1  
Old 12th April 1999, 01:00
Kai's Forum Users Kai's Forum Users is offline
Generic User
 
Join Date: Jan 1999
Posts: 2,115
Kai's Forum Users is on a distinguished road
Performance-Probleme mit NT und Informix

Wir haben erhebliche Performance-Aussetzter unter NT 4.0 mit SP3 und der Informix-Datenbank 7.23TC12.
Sytem ist verteilt auf Applikationsserver mit 4xPII 200MHz und Datenbankserver
mit 2xPII 300MHz. Beide Server verbunden durch 100Mbit Ethernet und über Switcher am Hausnetz angebunden.

Zugriffszeiten z.B. bei der Session VK-Auftrag erfassen bis zu 30 Sekunden.
Das Hausnetz allein kann es nicht sein , da ein Versuch mit den beiden Servern allein bzw. nur mit dem DB-Server ähnliche Probleme aufzeigt.Kann die Informix-DB optimiert werden (onconfig..) ?

Was ist mit dem level 2 Treiber für Informix-Baan ?
Wer hat ähnliche Probleme, oder diese bereits gelöst ?

Reply With Quote
  #2  
Old 16th April 1999, 01:00
Kai's Forum Users Kai's Forum Users is offline
Generic User
 
Join Date: Jan 1999
Posts: 2,115
Kai's Forum Users is on a distinguished road
Re: Performance-Probleme mit NT und Informix


>Wir haben erhebliche Performance-Aussetzter unter NT 4.0 mit SP3 und der Informix-Datenbank 7.23TC12.
>Sytem ist verteilt auf Applikationsserver mit 4xPII 200MHz und Datenbankserver
>mit 2xPII 300MHz. Beide Server verbunden durch 100Mbit Ethernet und über Switcher am Hausnetz angebunden.
>Zugriffszeiten z.B. bei der Session VK-Auftrag erfassen bis zu 30 Sekunden.
>Das Hausnetz allein kann es nicht sein , da ein Versuch mit den beiden Servern allein bzw. nur mit dem DB-Server ähnliche Probleme aufzeigt.
>Kann die Informix-DB optimiert werden (onconfig..) ?
>Was ist mit dem level 2 Treiber für Informix-Baan ?

>Wer hat ähnliche Probleme, oder diese bereits gelöst ?
nein, aber wir haben die gleichen Probleme

Reply With Quote
Sponsored Links
  #3  
Old 22nd April 1999, 01:00
Kai's Forum Users Kai's Forum Users is offline
Generic User
 
Join Date: Jan 1999
Posts: 2,115
Kai's Forum Users is on a distinguished road
Re: Performance-Probleme mit NT und Informix

>
>>Wir haben erhebliche Performance-Aussetzter unter NT 4.0 mit SP3 und der Informix-Datenbank 7.23TC12.
>>Sytem ist verteilt auf Applikationsserver mit 4xPII 200MHz und Datenbankserver
>>mit 2xPII 300MHz. Beide Server verbunden durch 100Mbit Ethernet und über Switcher am Hausnetz angebunden.
>>Zugriffszeiten z.B. bei der Session VK-Auftrag erfassen bis zu 30 Sekunden.
>>Das Hausnetz allein kann es nicht sein , da ein Versuch mit den beiden Servern allein bzw. nur mit dem DB-Server ähnliche Probleme aufzeigt.
>>Kann die Informix-DB optimiert werden (onconfig..) ?
>>Was ist mit dem level 2 Treiber für Informix-Baan ?
>>Wer hat ähnliche Probleme, oder diese bereits gelöst ?
>

>nein, aber wir haben die gleichen Probleme
Hallo "Toxic" bitte melden
Bitte mit Michael Ruf telef. in Verbindung setzen (0781/ 206-113)
Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
IVc4, SQL-Server 7: Probleme mit Umlauten in Indicees Kai's Forum Users Deutsches Forum 2 9th March 2001 01:00
Erfahrungsaustausch Baan Project und Service Kai's Forum Users Deutsches Forum 10 18th December 2000 01:00


All times are GMT +2. The time now is 19:05.


©2001-2017 - Baanboard.com - Baanforums.com