Baanboard.com

Go Back   Baanboard.com > Forum > Baan Quick Support: Functional & Technical > Miscellaneous

User login

Frontpage Sponsor

Main

Google search


Poll
What version of Baan have you installed
Baan IV
31%
FP3
4%
FP4
0%
FP5
0%
FP6
2%
FP7
4%
10.2 (incl. 10.2.1)
4%
10.3
7%
10.4
19%
10.5
27%
Other
2%
Total votes: 84

Baanboard at LinkedIn


Reference Content

Reply
 
Thread Tools Display Modes
  #1  
Old 16th December 2016, 13:51
klaster klaster is offline
Newbie
 
Join Date: Sep 2016
Posts: 0
klaster is on a distinguished road
Baan: 4 - DB: Oracle - OS: AIX
Unhappy ODBC - Connection problem
Baan: ERP LN 6.1 FP7 (Infor ERP 10.1)
C/S: None/Unknown

Hello,

I tried to connect do LN using ODBC driver. Unfortunately - every time i got message "Client unable to create connection: I/O problem while communicating with subprocess"
Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Connection problem PeterH Tools Administration & Installation 6 16th February 2018 19:24
Problem with new domains mostrightfuture Tools Development 8 5th August 2008 12:29
Problem installing SSA LN tejask Tools Administration & Installation 3 12th May 2006 17:35
Baan OLE automation problem when calling from a service Jabran AFS/DDC/OLE: Function servers 0 14th September 2005 16:25
Lost connection in debug mode dbclark79 Tools Development 3 1st October 2002 19:30


All times are GMT +2. The time now is 20:10.


©2001-2017 - Baanboard.com - Baanforums.com