Go Back > Forum > Baan Quick Support: Functional & Technical > Distribution, Transportation & Warehousing

User login

Frontpage Sponsor


Google search

For ERP LN feature pack upgrade, what method of install are you using?
Installation Wizard into existing VRC
Installation Wizard into new VRC
Manual into existing VRC
Manual into new VRC
Total votes: 38

Baanboard at LinkedIn

Reference Content

Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old 11th January 2018, 07:48
srprks srprks is offline
Join Date: May 2016
Location: Bangalore
Posts: 79
srprks is on a distinguished road
Baan: 10.4,Baan IV - DB: Oracle,SQL - OS: Unix,Windows
Unable to process PO
Baan: ERP LN 6.1 FP10 (Infor ERP 10.4)


While executing the purchase order line steps I am getting an error.
I am getting the error as per the attached screenshot. Anyone faced the same issue before.

Please help.

Attached Images
File Type: jpg 2018-01-11_11-04-00.jpg (69.8 KB, 15 views)
Reply With Quote

Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Use of "background" keyword in Baan kruyoupatel Tools Development 2 27th April 2016 08:03
How to Combine two session in a one form mr_suleyman Tools Development 18 29th March 2012 19:19
current.mwindow() spartacus Tools Development 2 10th September 2009 13:43
Webtop vs. Worktop kmcinc Tools Administration & Installation 16 19th July 2007 15:37
Unable to open Business Process Editor in Baan V Sai_krishna DEM & Workflow 1 26th January 2004 20:17

All times are GMT +2. The time now is 23:05.

©2001-2017 - -