View Single Post
  #2  
Old 3rd June 2004, 11:53
EdwinvdBorg EdwinvdBorg is offline
Guru
 
Join Date: Aug 2001
Location: Netherlands
Posts: 514
EdwinvdBorg is on a distinguished road
Baan: 2.2, 3.1, b40, b50, b51, ERP LN FP3, ERP LN FP7, ERP LN 10.2.1 - DB: ALL - OS: ALL
Hi Steve,

It would be helpfull to know what version of Cordys you are using?
Do you use BCP 4.1 or perhaps one of the Cordys WCP versions?
Also whether the Cordys Business Application Connector for BAAN is being used as well.

Regards,

Edwin
Reply With Quote